Добро пожаловать! Войти Создать новый профиль

Не работает МТС КОННЕКТ! Прошу помощи

Зарегистрирован: 17.05.10
Сообщения: 4
Репутация:
Здравствуйте!Купил вчера комплект МТС Коннект - а он не работает. Когда нажимаешь "подключение"- после "Аутентификации" пишет "Ошибка 619: Не удается подключиться к удаленному компьютеру,поэтому порт закрыт". Может ли это быть связано с отключением каких-нибудь служб, или удалением чего-нибудь, или перенесением program files из диска C на другой диск. Помогите пожалуйста, послезавтра уезжать в глухомань, а инета нет.
Зарегистрирован: 27.04.10
Сообщения: 24
Репутация:
Есть такие варианты:
- убедитесь что USB порт вашего компьютера работает исправно, перейдя в "свойства системы->оборудование"
- подключите USB модем в другой USB порт вашего компьютера;
- перезагрузите компьютер и производите попытку подключения только после полной загрузки операционной системы;
- удалите драйверы модема и их конфигурацию, а затем установить их снова; Попробуйте поискать более новую версию драйверов для вашего модема;
- обновите прошивку (firmware) USB модема на более новую, посетив сайт производителя вашего модема.


Если есть возможность, то попробовать подключить к другом компу и проверить на нем.


Завтра постараюсь подробнее помочь...
ASUS Eee PC 1001P Seashell (Intel® Atom™ N450, 1GB DDR2, 160GB HDD)
Зарегистрирован: 17.05.10
Сообщения: 4
Репутация:
emeykey, спасибо Вам за помощь. Действительно в другом USB работает все как надо. Почему иак - непонятно. Определяет устройство везде - но к инету через один USB не подключается. Спасибо за помощь!
Зарегистрирован: 27.04.10
Сообщения: 24
Репутация:
Не за что!
Порт может не работать из-за того что, на него уже возможно устанавливали какие-то драйвера для других устройств. Хотя USB все равно должен работать, он для этого и сделан. Но от виндовса можно всякого ожидать :)
ASUS Eee PC 1001P Seashell (Intel® Atom™ N450, 1GB DDR2, 160GB HDD)
Зарегистрирован: 12.12.10
Сообщения: 2
Репутация:
Вечер добрый,у меня тоже самое,но с МЕГАФОН-модемом(причём на персоналке работает отлично,а на буке вообще интернет не идёт,только баланс можно узнать).
Сносили раз пять и ставили снова.Всё впустую.
Что можно ещё попробовать.Заранее спасибо.
ASUS Eee PC 4G
Зарегистрирован: 26.11.10
Сообщения: 2
Репутация:
Дело темное,бывает такое... Спасаюсь тем, что модем подключаю спустя секунды две три после эапуска программы MTS-Connect.
Зарегистрирован: 12.12.10
Сообщения: 2
Репутация:
Посоветовали снести винду и поставить другую(более полную),укороченная версия у меня стоит.Посмотрим,что будет.
ASUS Eee PC 4G
Зарегистрирован: 23.12.10
Сообщения: 2
Репутация:
телефонию включи , и переустанови драйвера!!
Извините, только зарегистрированые пользователи могут публиковать на этом форуме.

Кликните здесь, чтобы войти